
<!DOCTYPE HTML>
<html lang="it">
<head>
  <title>Harry Potter: Hogwarts Mystery disponibile ufficialmente sul Play Store (ecco l'APK) - AndroidPIT</title>
  <meta charset="utf-8" />
  <meta name="description" content="Fan di Harry Potter di tutto il mondo unitevi. E' arrivata l'ora di partire per un viaggio alla scoperta della scuola di magia più famosa al mondo! Harry Potter: Hogwarts Mystery è disponibile ufficialmente sul Play Store ma, nel caso aveste problemi ad accedervi, vi proponiamo anche l'apk da scaricare e provare." />
  <meta name="keywords" content="Harry Potter: Hogwarts Mystery, harry potter, gioco, apk, android, soft launch, uscita," />
  <meta name="news_keywords" content="Harry Potter: Hogwarts Mystery uscita, Harry Potter: Hogwarts Mystery download, scaricare Harry Potter: Hogwarts Mystery, anteprima Harry Potter: Hogwarts Mystery, scaricare apk Harry Potter: Hogwarts" />
  <meta name="robots" content="all" />
  <meta name="referrer" content="unsafe-url">
  <meta name="viewport" content="width=device-width, initial-scale=1.0 minimal-ui">
  <meta property="fb:admins" content="100009198585930" />
  <meta name="theme-color" content="#43a8da">

  <link rel="canonical" href="https://www.androidpit.it/come-scaricare-installare-harry-potter-hogwarts-mystery-apk"/>

  <link rel="alternate" type="application/rss+xml" href="/feed/main.xml" title="AndroidPIT News + Recensioni di App + recensioni di dispositivi - AndroidPIT" />
  <link rel="search" type="application/opensearchdescription+xml" title="AndroidPIT (it)" href="/opensearch.xml" />

  <link rel="apple-touch-icon" sizes="180x180" href="/img/icon/apple-touch-icon.png?v=3">
  <link rel="icon" type="image/png" href="/img/icon/favicon-32x32.png?v=3" sizes="32x32">
  <link rel="icon" type="image/png" href="/img/icon/favicon-16x16.png?v=3" sizes="16x16">
  <link rel="manifest" href="/manifest.json?v=3">
  <link rel="mask-icon" href="/img/icon/safari-pinned-tab.svg?v=3" color="#1756ab">
  <link rel="shortcut icon" href="/favicon.ico?v=3">
  <meta name="theme-color" content="#ffffff">

<style>
  @font-face {
    font-family: 'selection_androidpit';
    font-style: normal;
    font-weight: normal;
    src: url('https://static.androidpit.info/styles/font/selection_androidpit.eot');
    src: url('https://static.androidpit.info/styles/font/selection_androidpit.eot?iefix&v=4') format('eot'),
    url('https://static.androidpit.info/styles/font/selection_androidpit.svg?v=4') format('svg'),
    url('https://static.androidpit.info/styles/font/selection_androidpit.woff?v=4') format('woff'),
    url('https://static.androidpit.info/styles/font/selection_androidpit.ttf?v=4') format('truetype');
  }
</style>
  <link 
    rel="stylesheet" type="text/css"
    href="https://static.androidpit.info/styles/main-adf0f1.css"
  >

  <link 
    rel="prefetch"
    href="https://static.androidpit.info/js/fancybox-2.1.4/jquery.fancybox.pack.js"
  >
  <link 
    rel="prefetch"
    href="https://static.androidpit.info/styles/fancyBox-3fd3e6.css"
  >

  <style type="text/css">
    .bannerSidebar:before, .rectangleWithLabel:before { content: 'Annunci'; }
  </style>




  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];
    window.gptAdSlots = window.gptAdSlots || [];
    window.gptAdSlotMap = window.gptAdSlotMap || {};
  </script>
<script> googletag.cmd.push(function () { var footer_mapping = googletag.sizeMapping() .addSize([1280, 1024], [[970, 250], [970, 90], [728, 90], 'fluid']) .addSize([800, 600], [[728, 90], [468, 90], 'fluid']) .addSize([600, 800], [[468, 90], 'fluid']) .addSize([0, 0], [[300, 600], [300, 250], [300, 100], 'fluid']) .build(); var skyscraper_mapping = googletag.sizeMapping() .addSize([1920, 900], [[300, 600], [160, 600], [120, 600], 'fluid']) .addSize([1600, 800], [[160, 600], [120, 600], 'fluid']) .addSize([1510, 600], [[120, 600], 'fluid']) .addSize([0, 0], []) .build(); var sidebar_mapping = googletag.sizeMapping() .addSize([996, 600], [[300, 250], [300, 100], [320, 100], 'fluid']) .addSize([0, 0], []) .build(); var leaderboard_mapping = googletag.sizeMapping() .addSize([1140, 600], [[728, 90], [468, 60], 'fluid']) .addSize([996, 600], [[468, 60], 'fluid']) .addSize([730, 600], [[728, 90], [468, 60], 'fluid']) .addSize([480, 600], [[468, 60], 'fluid']) .addSize([0, 0], [[300, 250], [300, 100], [320, 100], 'fluid']) .build(); var mobile_leaderboard_mapping = googletag.sizeMapping() .addSize([500, 500], []) .addSize([0, 0], [[320, 50], [300, 50], 'fluid']) .build(); var index = 0; gptAdSlots[index++] = gptAdSlotMap['div-sidebar_right'] = googletag .defineSlot('/3467634/androidpit_it/sidebar_right', [[300, 250], 'fluid'], 'div-sidebar_right') .defineSizeMapping(sidebar_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); gptAdSlots[index++] = gptAdSlotMap['div-under_intro'] = googletag .defineSlot('/3467634/androidpit_it/under_intro', [[300, 250], 'fluid'], 'div-under_intro') .defineSizeMapping(leaderboard_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); gptAdSlots[index++] = gptAdSlotMap['div-sticky_mobile_footer'] = googletag .defineSlot('/3467634/androidpit_it/sticky_mobile_footer', [[320, 50], 'fluid'], 'div-sticky_mobile_footer') .defineSizeMapping(mobile_leaderboard_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); gptAdSlots[index++] = gptAdSlotMap['div-above_footer'] = googletag .defineSlot('/3467634/androidpit_it/above_footer', [[300, 250], 'fluid'], 'div-above_footer') .defineSizeMapping(footer_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); gptAdSlots[index++] = gptAdSlotMap['div-skyscraper_right'] = googletag .defineSlot('/3467634/androidpit_it/skyscraper_right', [[120, 600], 'fluid'], 'div-skyscraper_right') .defineSizeMapping(skyscraper_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); gptAdSlots[index++] = gptAdSlotMap['div-skyscraper_left'] = googletag .defineSlot('/3467634/androidpit_it/skyscraper_left', [[120, 600], 'fluid'], 'div-skyscraper_left') .defineSizeMapping(skyscraper_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); googletag.pubads().setCentering(true); googletag.pubads().enableSingleRequest(); googletag.pubads().enableAsyncRendering(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); window.addEventListener("orientationchange", function() { setTimeout(function() { googletag.pubads().refresh(); }, 200); }, false); }); </script>
  <script>
    var AP = AP || {};
    AP.req = {
      userId: null,
      locale: 'it_IT',
      localPrefix: '/it/android',
      loggedIn: false
    };
  </script>
  <script type="text/javascript" src="https://static.androidpit.info/js/libs/modernizr.js"></script>
  <script type="text/javascript" src="https://static.androidpit.info/js/jquery/jquery-1.7.1.with.cookie.js"></script>
<!--[if IE]>
  <script type="text/javascript">
    document.createElement("header");
    document.createElement("section");
    document.createElement("aside");
    document.createElement("nav");
    document.createElement("hgroup");
    document.createElement("footer");
    document.createElement("figure");
    document.createElement("figcaption");
    document.createElement("progress");
    document.createElement("sidebar");
    document.createElement("main");
  </script>
<![endif]-->

<script>
  window.dataLayer = [{"metric2":"0","newsAuthor":"Luca Zaninello"}];
</script>

  <script type="text/javascript">
    var gl_locale = 'it_IT';
    var gl_localPrefix = '/it/android';
    var gl_errorMsg = 'Si \u00E8 verificato un errore!';
    var gl_fatalMsg = 'Si \u00E8 verificato un errore inaspettato.';
    var gl_error = 'Errore:';
    var gl_ok = 'OK';
    var gl_cancel = 'Annullare';
    var gl_staticFileServerJS = 'https://static.androidpit.info';
    var gl_staticFileServer = 'https://static.androidpit.info';
  </script>
  <script type="text/javascript" src="https://static.androidpit.info/js/commonHeader_bundle-f0e5a3.js"></script>

<script>
  window.WebFontConfig = window.WebFontConfig || {};
  window.WebFontConfig.google = {families: ['Hind:500,600,700', 'Open Sans:400,600']};
</script>


  <script type="text/javascript">
  </script>

  <script data-cfasync='false' type='text/javascript'>
  window.apd_options = { 'websiteId': 6250, 'runFromFrame': false };
  (function() {
    var w = window.apd_options.runFromFrame ? window.top : window;
    if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
    if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
    var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
    w.apd_options=window.apd_options;
    var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
    apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
    var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
  })();</script>

  <link 
    rel="stylesheet" type="text/css"
    href="https://static.androidpit.info/styles/article2-9a35de.css"
  >
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

  <meta name="twitter:site" content="@androidpit_it">
  <meta name="twitter:card" content="summary_large_image">
  <meta name="twitter:creator" content="@nello92">
  <meta property="og:title" content="Harry Potter: Hogwarts Mystery disponibile ufficialmente sul Play Store (ecco l'APK) - AndroidPIT">
  <meta property="og:site_name" content="AndroidPIT"> 
  <meta property="og:description" content="Fan di Harry Potter di tutto il mondo unitevi. E' arrivata l'ora di partire per un viaggio alla scoperta della scuola di magia più famosa al mondo! Harry Potter: Hogwarts Mystery è disponibile ufficialmente sul Play Store ma, nel caso aveste problemi ad accedervi, vi proponiamo anche l'apk da scaricare e provare.">
  <meta property="og:type" content="article">
  <meta property="og:image" content="https://fscl01.fonpit.de/userfiles/7320812/image/harry-potter-hogwarts-mystery-android-soft-launche-bicubic.jpg">

<!--
  <PageMap>
    <DataObject type="cse">
      <Attribute name="news">true</Attribute>
      <Attribute name="article">true</Attribute>
    </DataObject>
    <DataObject type="thumbnail">
      <Attribute name="src" value="https://fscl01.fonpit.de/userfiles/7320812/image/harry-potter-hogwarts-mystery-android-soft-launche-bicubic-w206h146.jpg"/>
      <Attribute name="width" value="206"/>
      <Attribute name="height" value="146"/>
    </DataObject>
  </PageMap>
-->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": "https://www.androidpit.it/come-scaricare-installare-harry-potter-hogwarts-mystery-apk",

  "headline": "Harry Potter: Hogwarts Mystery disponibile ufficialmente sul Play Store (ecco l'APK) - AndroidPIT",
  "description": "Fan di Harry Potter di tutto il mondo unitevi. E' arrivata l'ora di partire per un viaggio alla scoperta della scuola di magia più famosa al mondo! Harry Potter: Hogwarts Mystery è disponibile ufficialmente sul Play Store ma, nel caso aveste problemi ad accedervi, vi proponiamo anche l'apk da scaricare e provare.",
  "inLanguage": "it",

  "image": [{
    "@type":"ImageObject",
    "url":"https://fscl01.fonpit.de/userfiles/7320812/image/harry-potter-hogwarts-mystery-android-soft-launche-bicubic-w1400h1400.jpg",
    "width": 1400,
    "height": 1400
  }, {
    "@type":"ImageObject",
    "url":"https://fscl01.fonpit.de/userfiles/7320812/image/harry-potter-hogwarts-mystery-android-soft-launche-bicubic-w1400h1050.jpg",
    "width": 1400,
    "height": 1050
  },{
    "@type":"ImageObject",
    "url":"https://fscl01.fonpit.de/userfiles/7320812/image/harry-potter-hogwarts-mystery-android-soft-launche-bicubic-w1400h788.jpg",
    "width": 1400,
    "height":788
  }],

  "datePublished": "2018-04-25T11:58:35Z",
  "dateModified": "2018-04-25T12:00:19Z",
  "author": {
    "@type": "Person",
    "name": "Luca Zaninello"
  },

  "publisher": {
    "@type": "Organization",
    "name": "AndroidPIT",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.androidpit.info/img/logo/androidpit_logo-314x60.png",
      "height": 60,
      "width": 314
    }
  }
}
</script>
</head>

<body>


  <div id="div-sticky_mobile_footer" class="gptSlot bottom-sticky-ad">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-sticky_mobile_footer']) {
          googletag.display('div-sticky_mobile_footer');
        } else {
          document.getElementById('div-sticky_mobile_footer').style.display = 'none';
        }
      });
     </script>
  </div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5C47FS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5C47FS');</script>
<!-- End Google Tag Manager -->



  <div class="cookinfo cookinfo_top">
    <p class="cookinfo__message">
      <a
        class="cookinfo__link-full"
        target="_blank"
        href="/forum/668276/cookies-su-androidpit"
        >
        Questo sito web utilizza cookies per garantirvi una migliore esperienza di navigazione.<img
          class="cookinfo__arrow"
          src="https://static.androidpit.info/styles/svg/arrow-right.svg"
          alt="">
      </a>
    </p>
    <div class="cookinfo__button-container">
      <button
        class="cookinfo__button cookinfo__button_top"
        >
        OK
      </button>
    </div>
  </div>



<!--[if lte IE 8]>
<p class="browserupgrade">Stai utilizzando un browser non <strong>non aggiornato</strong>. <a target="_blank" href="http://browsehappy.com/"> Aggiorna il tuo browser </a> per ottenere un'esperienza migliore!</p>
<![endif]-->


    <nav class="navLeftContainer" aria-hidden="true" role="presentation">
<div class="navSearchContainer">
  <form id="navLeftSearch" method="get" action="/search" class="navSearchForm" accept-charset="UTF-8">
    <input type="hidden" name="t" value="b">
    <div class="navSearchInputWrapper">
      <input class="navSearchInput" type="search" name="st" value="">
    </div>
      <input class="navSearchInputSubmit" type="submit" value="Cercare">
  </form>
</div>
      
      <div class="navLeftHomeAndSignIn">
        <a href="/" data-ga-label="home" rel="nofollow" class="navLeftHome">Home</a>
        <a href="/login" class="btn-primary navLeftLogin" onclick="this.href='/login?successURI=' + encodeURIComponent(window.location.href)">ACCEDI</a>
      </div>


      <div class="navLeftSection navLeftSection-news navLeftSectionActive">
        <a href="/news" data-ga-label="blog" class="navLeftSectionHeading">Notizie</a>
          <a href="/news" data-ga-label="blog-all" class="navLeftSectionLink navLeftSectionLinkActive">Tutti</a>
          <a href="/news/hardware" data-ga-label="blog-hardware" class="navLeftSectionLink">Hardware</a>
          <a href="/news/applicazioni" data-ga-label="blog-apps" class="navLeftSectionLink">Applicazioni</a>
          <a href="/news/trucchi" data-ga-label="blog-tips_and_tricks" class="navLeftSectionLink">Trucchi</a>
          <a href="/news/video" data-ga-label="blog-videos" class="navLeftSectionLink">Video</a>
          <a href="/gallerie" data-ga-label="blog-galleries" class="navLeftSectionLink">Gallery</a>
      </div>
      <div class="navLeftSection navLeftSection-cellphoneplans">
        <a href="https://androidpit.whistleout.com/CellPhones" target="_blank" data-ga-label="cellphoneplans" class="navLeftSectionHeading">Phone Plans</a>
      </div>
      <div class="navLeftSection navLeftSection-hardware">
        <a href="/recensioni-smartphone" data-ga-label="device" class="navLeftSectionHeading">Test</a>
          <a href="/recensioni-smartphone" data-ga-label="device-tests" class="navLeftSectionLink">Tutti</a>
      </div>
      <div class="navLeftSection navLeftSection-community">
        <a href="/forum" data-ga-label="forum" class="navLeftSectionHeading">Community</a>
          <a href="/forum" data-ga-label="forum-overview" class="navLeftSectionLink">Forum</a>
          <a href="/staff" data-ga-label="forum-staff" class="navLeftSectionLink">Redazione</a>
          <a href="/staff/mods" data-ga-label="forum-mods" class="navLeftSectionLink">Moderatori e amministratori</a>
          <a href="/leaderboard" data-ga-label="forum-community-chart" class="navLeftSectionLink">Sala d'onore</a>
          <a href="/community/guide" data-ga-label="forum-community-guide" class="navLeftSectionLink">Guida alla community</a>
      </div>
    </nav><div id="pageTop" class="container">


  <header class="headerMain headerMain-news">

    <div class="navTopContainer">
      <div class="wrapperWide">
        <nav class="navTop navTopFull navTopLoggedOut">
          <div class="navTopMenu">
            <a href="#mainFooter"
               data-href-is-fallback="" 
               title="Menu"
               class="navTopMenuBtn"><span class="screenReaderText">
                 Menu</span></a>
          </div>
          <div class="navTopLeft"
            ><a href="/"
               class="navTopLogo"
               title="Pagina iniziale di AndroidPIT">
              <span>AndroidPIT</span>
            </a
            ><a href="/news"
               
               class="navTopLeftLink navTopLeftLinkActive">
              <span>Notizie</span>
            </a
            ><a href="https://androidpit.whistleout.com/CellPhones"
               target="_blank"
               class="navTopLeftLink">
              <span>Phone Plans</span>
            </a
            ><a href="/recensioni-smartphone"
               
               class="navTopLeftLink">
              <span>Test</span>
            </a
            ><a href="/forum"
               
               class="navTopLeftLink">
              <span>Community</span>
            </a
          ></div>          <div class="navTopRight">
            <a href="/search" class="navTopRightSearch">
              <span class="navTopRightIcon">
                <span>Cercare</span>
              </span>
            </a>
<div class="navSearchContainer">
  <form id="navTopSearch" method="get" action="/search" class="navSearchForm" accept-charset="UTF-8">
    <input type="hidden" name="t" value="b">
    <div class="navSearchInputWrapper">
      <input class="navSearchInput" type="search" name="st" value="">
    </div>
      <input class="navSearchInputSubmit" type="submit" value="Cercare">
  </form>
</div>
            <a class="navTopRightSignIn" href="/login" onclick="this.href='/login?successURI=' + encodeURIComponent(window.location.href)"><span>Accedi</span></a>
          </div>
        </nav>
      </div>
    </div>
    <div class="subnavTopContainer">
      <div class="onepcssgrid-1200-noborder">
        <nav class="subnavTop onerow">
          <button class="subnavTopMoreBtn" aria-hidden="true"><span>Più informazioni</span></button>
          <button class="subnavTopLessBtn" aria-hidden="true"><span>Meno informazioni</span></button>
          <a href="/news" class="subnavTopLink subnavTopLinkActive"><span>Tutti</span></a>
          <a href="/news/hardware" class="subnavTopLink"><span>Hardware</span></a>
          <a href="/news/applicazioni" class="subnavTopLink"><span>Applicazioni</span></a>
          <a href="/news/trucchi" class="subnavTopLink"><span>Trucchi</span></a>
          <a href="/news/video" class="subnavTopLink"><span>Video</span></a>
          <a href="/gallerie" class="subnavTopLink"><span>Gallery</span></a>
        </nav>
      </div>
    </div>
  </header>





<div id="registerScreen1" style="display: none">
  <div class="fancybox-ap-body">
<div class="group authPage">
  <div class="col7 centered">
    <h2>Crea un account</h2>
    <p>Entra a far parte della più grande community Android</p>
  </div>
  <div class="col7 centered bottommargin10">
  <button type="button" id="google-register" class="google-login btn-google col12 bottommargin20">
    <svg class="svg-icon svg-loginicon svg-loginicon-google">
      <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#login-google"></use>
    </svg>
    <span class="svg-loginicon-spacer"></span>
    <span>Continua con Google</span>
  </button>
  <button type="button" class="facebook-login btn-facebook col12">
    <svg class="svg-icon svg-loginicon svg-loginicon-facebook">
      <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#login-facebook"></use>
    </svg>
    <span class="svg-loginicon-spacer"></span>
    <span>Continua con Facebook</span>
  </button>
    <p class="or">oppure</p>
    <form id="registerForm1" action="/registration/step1/post" method="post" class="form group bottommargin10">
      <div class="col12 bottommargin10">
        <span id="regEmailAddressError" class="error" style="display:none"></span>
        <input id="regEmailAddress" name="regEmailAddress" type="email" maxlength="200" required placeholder="Indirizzo e-mail">
      </div>
      <div class="col12 bottommargin20">
        <span id="regPasswordError" class="error" style="display:none"></span>
        <input id="regPassword"  type="password" name="regPassword" maxlength="200" required placeholder="Password">
      </div>
      <button type="submit" class="btn-primary-large col12 last bottommargin20" name="submit">ISCRIVERSI</button>
      <div class="col12">
        <input type="checkbox" class="remember" id="regRememberMe" name="rememberMe" checked>
        <label for="regRememberMe">Resta connesso</label>
      </div>
    </form>
    <p><small>Hai già un account?</small> <a id="registerScreen1Login" href="/login"><small>Accedi qui</small></a></p>
  </div>
</div>  </div>
</div>

  <div class="containerBigContent containerBigContent-noborder">
    <div id="ad-sticky-container"
         class="article-grid onepcssgrid-1200-noborder onepcssgrid-1200-fullvert">

      <div class="article-grid__content">

<main>

  <article class="articleMain articleNews">


  <style>
    @media all and (max-width: 360px) {
      .articleHeroImage {
        background-image: url(https://fscl01.fonpit.de/userfiles/7320812/image/harry-potter-hogwarts-mystery-android-soft-launche-bicubic-w360h205.jpg);
      }
    }
    @media all and (min-width: 361px) and (max-width: 450px) {
      .articleHeroImage {
        background-image: url(https://fscl01.fonpit.de/userfiles/7320812/image/harry-potter-hogwarts-mystery-android-soft-launche-bicubic-w450h257.jpg);
      }
    }
    @media all and (min-width: 451px) and (max-width: 600px) {
      .articleHeroImage {
        background-image: url(https://fscl01.fonpit.de/userfiles/7320812/image/harry-potter-hogwarts-mystery-android-soft-launche-bicubic-w600h342.jpg);
      }
    }
    @media all and (min-width: 601px) {
      .articleHeroImage {
        background-image: url(https://fscl01.fonpit.de/userfiles/7320812/image/harry-potter-hogwarts-mystery-android-soft-launche-bicubic-w810h462.jpg);
      }
    }
  </style>
  <div class="articleHeroImage"></div>

<div class="articleMainHeader articlePart">
  <div class="articleHeaderBg">
    <header class="article-header">
      <div class="article-header__wrapper">
        <div class="article-header__top">

  
  
          <div class="ameta  article-header__meta ameta_top-of-container">
            <span class="ameta__reading">  <svg class="svg-icon svg-icon-svg-clock-white-tiny ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#svg-clock-white"></use>
  </svg>

              <span>
  2 min per leggere
              </span>
            </span>
            <span class="ameta__share">
  <svg class="svg-icon svg-icon-svg-share-white-tiny ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#svg-share-white"></use>
  </svg>
              <span class="ameta__text_condensed">
  10 Condivisioni
              </span>
              <span aria-hidden="true" role="presentation">10</span>
            </span>
  
            <a href="#comments" class="ameta__comments ameta__comments_link">
  <svg class="svg-icon svg-icon-svg-comment-bubble-white-tiny ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#svg-comment-bubble-white"></use>
  </svg>
              <span class="ameta__text_condensed">
  Nessun commento
              </span>
              
              <span aria-hidden="true" role="presentation">0</span>
    </a>


    </div>
        </div>

  <h1 class="article-title article-title_h2  autoEllipsis">
    <span class="article-title__text">
      Harry Potter: Hogwarts Mystery disponibile ufficialmente sul Play Store (ecco l'APK)
    </span>
  </h1>
      </div>      <div class="articleAuthor">
        <a class="articleAuthorLink"
          href="/utente/7320812/luca-zaninello"
          data-miniprofile='{"userId": 7320812}'
          rel="me author nofollow">
          <span class="screenReaderText">Scritto da:</span>
          <span class="articleAuthorName">
            <span class="articleAuthorLinkText">Luca Zaninello</span>
          </span>
          <time class="articlePublishedDate"
            datetime="2018-04-25T11:58:35Z"
            title="25-apr-2018 13.58.35">
            <span class="articleAuthorLinkText">40 minuti fa</span>
          </time>
          <span class="authorImage"
                style="background-image:url(https://fscl01.fonpit.de/user/86/84/778684-w65h70.jpg)">
          </span>
        </a>
      </div>
    </header>
  </div>
</div>

    <div class="articleContent">
      <div id="articleMainContent">
<div class="articlePart articlePartContent articlePartIntro">
    <div class="articlePartIntroContent">
        <p>Udite udite fan di Harry Potter: il nuovo gioco mobile ufficiale creato da Jam City Inc è finalmente ufficiale anche nel nostro Paese.&nbsp;Volete dare un'occhiata&nbsp;all'applicazione e tuffarvi nel magico mondo di&nbsp;Hogwarts? Abbiamo incluso qui i link al download sul Play Store e&nbsp;l'apk da installare e provare!</p> 
<ul> 
 <li><a href="https://www.androidpit.it/pokemon-go-recensione">Pokémon Go recensione: il mio nuovo lavoro come allenatore di Pokémon!</a></li> 
 <li><a href="https://www.androidpit.it/migliori-giochi-avventura-android">I migliori giochi di avventura per Android</a></li> 
</ul>
    </div>
</div>


<div class="articlePart articlePartBanner">

  <div id="div-under_intro" class="gptSlot gptSlot__article-content">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-under_intro']) {
          googletag.display('div-under_intro');
        } else {
          document.getElementById('div-under_intro').style.display = 'none';
        }
      });
     </script>
  </div>
</div>

  <div  class="articlePart articlePartContent">
    <h2>Harry Potter: Hogwarts Mystery è ufficiale</h2><p>Il momento è arrivato. Siete stati scelti per entrare a far parte della scuola di magia più famosa del mondo. Si proprio voi. Cosa state aspettando?</p><p>Il nuovo RPG&nbsp;Harry Potter: Hogwarts Mystery è stato ufficialmente lanciato sul Google Play Store. Il lancio è avvenuto in maniera graduale in altri Paesi come già successo per altri giochi come Pokemon Go e Tekken Mobile per verificarne il corretto funzionamento dopo il lancio su ampia scala e per bilanciare gli acquisti in app.</p>
  </div>
  <div class="articlePart articlePartContent articlePartVideo">
    <div class="articlePartVideoInner">
      <iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="480" src="https://www.youtube.com/embed/t5A1nSxubLk" width="853"></iframe>
    </div>
  </div>
  <div  class="articlePart articlePartContent">
    <p>Si, perché come molti dei giochi disponibili su piattaforma mobile, Harry Potter: Hogwarts Mystery sarà totalmente gratuito ma supportato da acquisti in-app che speriamo non siano troppo invalidanti.</p><h2>Come installare l'APK di&nbsp;Harry Potter: Hogwarts Mystery&nbsp;</h2><p>L'applicazione è finalmente&nbsp;<a href="https://play.google.com/store/apps/details?id=com.tinyco.potter" target="_blank">disponibile sul Play Store</a>&nbsp;anche nel nostro Paese. Nel caso abbiate dei problemi ad accedere al negozio di app di Google, è disponibile&nbsp;l'apk da scaricare ed installare per immergervi nel magico mondo di Harry Potter dal vostro personale punto di vista.</p><ul> 
 <li><a href="https://android-apk.org/com.tinyco.potter/36864618-potter-jam-city-inc/" target="_blank">Scaricate l'apk di Harry Potter: Hogwarts Mystery</a></li> 
</ul><p>Abbiamo controllato che il file sia sicuro ed esente da malware prima di condividerlo quindi potete dormire sogni tranquilli ma Google blocca comunque tutte le installazioni da fonti diverse dal Play Store per motivi di sicurezza. Se non lo avete ancora fatto dovrete abilitare l'installazione da sorgenti sconosciute seguendo questi semplici passaggi:</p><ul> 
 <li>Aprite le <em>Impostazioni</em></li> 
 <li>Andate nella sezione <em>Sicurezza</em></li> 
 <li>Attivate la voce <em>Sorgenti/Origini sconosciute</em></li> 
</ul><p>Dopo di che&nbsp;vi basterà seguire la nostra <a href="https://www.google.com/url?q=https://www.androidpit.it/come-installare-apk-esterni-al-play-store&amp;sa=U&amp;ved=0ahUKEwid3OPWn-7YAhVCLlAKHShEAtYQFggFMAA&amp;client=internal-uds-cse&amp;cx=016966176026845703131:o-t6o6bxxlm&amp;usg=AOvVaw3MHCP9KtUX4905iai1iHqJ" target="_blank">guida su come installare un file apk</a> per iniziare a giocare!</p><p>Cosa ne pensate? Vi siete fatti prendere la mano anche voi con incantesimi e pozioni?</p>
  </div>

<script> (function () { var mobile = false, len = document.querySelectorAll('.articlePartContent:not(.articlePartIntro) > p').length, max = mobile ? 5 : 2, every = mobile ? (len > 12 ? Math.round(len / max) : len <= 6 ? 2 : 3) : len <= 5 ? 3 : 5, els = document.querySelectorAll('.articlePartContent:not(.articlePartIntro) > p:not(:last-child):nth-of-type(' + every + 'n)'); if (els.length) { googletag.cmd.push(function () { var leaderboard_mpu_mapping = googletag.sizeMapping() .addSize([1140, 600], [[728, 90], [468, 60], 'fluid']) .addSize([996, 600], [[468, 60], 'fluid']) .addSize([730, 600], [[728, 90], [468, 60], 'fluid']) .addSize([480, 600], [[468, 60], 'fluid']) .addSize([0, 0], [[300, 250], [300, 100], [320, 100], 'fluid']) .build(); for (var i = 0; els[i] && i < max; i++) { var el = els[i], div = document.createElement('div'); div.id = 'div-bodytext_inline_lazy_' + (i + 1); div.className = 'gptSlot__article-content'; el.parentNode.insertBefore(div, el.nextSibling); var slot = gptAdSlotMap[div.id] = googletag .defineSlot('/3467634/androidpit_it/bodytext_inline', [[300, 250], 'fluid'], div.id) .defineSizeMapping(leaderboard_mpu_mapping) .addService(googletag.pubads()) .setTargeting("section", ["articles"]); gptAdSlots.push(slot); googletag.display(div.id); } }); } })(); </script>      </div>    </div>
  </article>
</main>


<div id="sticky-share-bar" class="sticky-share-bar">
  <a class="sticky-share-bar__icon" id="share-fb-sticky_TOP"
     href="//www.facebook.com/dialog/feed?app_id=132794266784106&amp;display=popup&amp;link=https%3A%2F%2Fwww.androidpit.it%2Fcome-scaricare-installare-harry-potter-hogwarts-mystery-apk"
     target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="facebook"
     data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-fb-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#fb-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
</a><!--
    --><a class="sticky-share-bar__icon" id="share-tw-sticky_TOP"
          href="//twitter.com/share?text=Harry%20Potter%3A%20Hogwarts%20Mystery%20disponibile%20ufficialmente%20sul%20Play%20Store%20(ecco%20l'APK)&amp;url=https%3A%2F%2Fwww.androidpit.it%2Fcome-scaricare-installare-harry-potter-hogwarts-mystery-apk&amp;via=androidpit_it"
          target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="twitter"
          data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-tw-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#tw-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
</a><!--
    --><a class="sticky-share-bar__icon" id="share-gp-sticky_TOP"
          href="//plus.google.com/share?url=https%3A%2F%2Fwww.androidpit.it%2Fcome-scaricare-installare-harry-potter-hogwarts-mystery-apk&amp;hl=it"
          target="_blank" data-swbar-id="sticky_TOP" data-swbar-type="googleplus"
          data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-gp-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#gp-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
</a><!--
  
    --><span class="sticky-share-bar__total svg-shareiconparent">
          <svg class="svg-icon svg-icon-svg-share-white-medium svg-shareicon">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#svg-share-white"></use>
  </svg>
<span class="svg-shareicon-spacer"
></span><span class="sticky-share-bar__total__text">
10 Condivisioni</span></span>
</div>



  <div class="articlePart articleSocial">
      <div class="shareLinkGroup
    shareLinkGroupSmallOnMobile">
    <a class="btn-share-fb svg-shareiconparent-hoverswitch" id="share-fb-footer"
    href="//www.facebook.com/dialog/feed?app_id=132794266784106&amp;display=popup&amp;link=https%3A%2F%2Fwww.androidpit.it%2Fcome-scaricare-installare-harry-potter-hogwarts-mystery-apk"
    target="_blank" data-swbar-id="footer" data-swbar-type="facebook" 
    data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-fb-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#fb-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
  <svg class="svg-icon svg-shareicon svg-shareicon-fb-color">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#fb-color"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
<span class="shareLinkText"><span class="screenReaderText"></span>Condividi<span class="screenReaderText"> su Facebook</span></span></a><!--
    --><a class="btn-share-tw svg-shareiconparent-hoverswitch" id="share-tw-footer"
    href="//twitter.com/share?text=Harry%20Potter%3A%20Hogwarts%20Mystery%20disponibile%20ufficialmente%20sul%20Play%20Store%20(ecco%20l'APK)&amp;url=https%3A%2F%2Fwww.androidpit.it%2Fcome-scaricare-installare-harry-potter-hogwarts-mystery-apk&amp;via=androidpit_it"
    target="_blank" data-swbar-id="footer" data-swbar-type="twitter"
    data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-tw-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#tw-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
  <svg class="svg-icon svg-shareicon svg-shareicon-tw-color">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#tw-color"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
<span class="shareLinkText"><span class="screenReaderText"></span>Tweet<span class="screenReaderText"> su Twitter</span></span></a><!--
    --><a class="btn-share-gp svg-shareiconparent-hoverswitch" id="share-gp-footer"
    href="//plus.google.com/share?url=https%3A%2F%2Fwww.androidpit.it%2Fcome-scaricare-installare-harry-potter-hogwarts-mystery-apk&amp;hl=it"
    target="_blank" data-swbar-id="footer" data-swbar-type="googleplus"
    data-swbar-popup="true">  <svg class="svg-icon svg-shareicon svg-shareicon-gp-white">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#gp-white"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
  <svg class="svg-icon svg-shareicon svg-shareicon-gp-color">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#gp-color"></use>
  </svg>
  <span class="svg-shareicon-spacer"></span>
<span class="shareLinkText"><span class="screenReaderText"></span>Condividi<span class="screenReaderText"> su Google+</span></span></a><!--
  
    --><span class="btn-basic-nobtn shareTotal svg-shareiconparent">
          <svg class="svg-icon svg-icon-svg-share-dark-small svg-shareicon">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#svg-share-dark"></use>
  </svg>
<span class="svg-shareicon-spacer"
      ></span><span class="shareLinkText">
        10 Condivisioni</span></span>
  </div>

  </div>

  <div class="articlePart">
    <ins class="adsbygoogle"
        style="display:block"
        data-ad-format="autorelaxed"
        data-ad-client="ca-pub-1817266450476915"
        data-ad-slot="3536226152"></ins>
    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
  </div>


<section class="articlePart articleComments" id="comments">
  <h2>
    Nessun commento
  </h2>

  

  <div style="display: none">
<form id="formNewReply" action="#" class="newComment">
  <div class="comment-header">
    <div class="comment-header__label">Commenta la notizia:</div>
  <div class="contrib-draft-status comment-header__draft-notice">
    <span class="contrib-draft-status__saved">Tutte le modifiche verranno salvate.</span>
    <span class="contrib-draft-status__disabled">Nessuna bozza verrà salvata durante la modifica</span>
  </div>
  </div>

  <input type="hidden" name="commentType" value="ARTICLE">
  <input type="hidden" name="articleId">
  <input type="hidden" name="parentId">
  <textarea id="commentTextarea" class="commentTextArea" name="commentTextarea" placeholder="Il tuo commento" cols="80" rows="1"></textarea>
  <span id="commentError" class="error"></span>
  <p id="commentPassword" style="display:none" data-password='{"userId" : "-1", "passwordLabel" : "Password:", "passwordHint" : "(Devi inserire di nuovo la tua password, poiché è terminata la sessione.)"}'>
  </p>
  <div class="commentSubscribeBox"> 
    <ul>
      <li class="footerButtonsWrapper">
        <button class="btn-primary nowrapInline addReplyComment">Invia</button>
        <button class="btn-secondary nowrapInline cancelReply">Annullare</button>
      </li>
    </ul>
  </div>
  <input type="hidden" name="userId" value="-1" />
</form>
  </div>


<div id="existingComments" class="existingComments">
  <ul class="commentsList">


  </ul> <!-- close level 0 ul -->
</div>

  <div class="articleCommentsBtnBottom">
    <button class="articleWriteComment signInButton btn-primary-large">Scrivi un commento ora!</button>
  </div>
</section>




      </div>
      <div class="article-grid__sidebar">
<div class="article-sidebar">
  <div class="article-sidebar__inner">

    <div class="article-sidebar__tile">
  <article class="article-tile article-tile_styleLevel3 ">
    <a class="article-tile__link" href="/design-smartphone-nokia-riporta-effetto-wow">
      <div class="article-tile__bg-ratio ">
        <div class="article-tile__bg-centering">
  <span
    id=article-tile__bg-image-0
    class="article-tile__bg-image"
    data-resp-img="https://fscl01.fonpit.de/userfiles/410056/image/AndroidPIT-Nokia-7-Plus-_-Nokia-6.1-7.jpg"></span>
  <script>
    AP.respImgLoader.load('article-tile__bg-image-0', [[787,315],[636,255],[456,274],[336,202],[385,308],[320,256]]);
  </script>
        </div>
      </div>
      <div class="article-tile__header">

  
  
          <div class="ameta   ameta_top-of-container">
    <span class="ameta__label">Opinion</span>
            <span class="ameta__reading">  <svg class="svg-icon svg-icon-svg-clock-white-tiny ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#svg-clock-white"></use>
  </svg>

              <span>
  4 min per leggere
              </span>
            </span>
            <span class="ameta__share">
  <svg class="svg-icon svg-icon-svg-share-white-tiny ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#svg-share-white"></use>
  </svg>
              <span class="ameta__text_condensed">
  2 Condivisioni
              </span>
              <span aria-hidden="true" role="presentation">2</span>
            </span>
  
            <span class="ameta__comments">
  <svg class="svg-icon svg-icon-svg-comment-bubble-white-tiny ">
   <use role="img" xlink:href="/styles/svg/sprites.svg?v=20#svg-comment-bubble-white"></use>
  </svg>
              <span class="ameta__text_condensed">
  1 Commento
              </span>
              
              <span aria-hidden="true" role="presentation">1</span>
    </span>


    </div>
        <div class="article-tile__title">

  <h4 class="article-title  article-title_threeLines autoEllipsis">
    <span class="article-title__text">
      Ci pensa Nokia a resuscitare il design degli smartphone
    </span>
  </h4>
        </div>
      </div>
    </a>
  </article>
    </div>

    <div class="article-sidebar__tile">
  <div id="div-sidebar_right" class="gptSlot article-sidebar__mpu rectangleWithLabel">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-sidebar_right']) {
          googletag.display('div-sidebar_right');
        } else {
          document.getElementById('div-sidebar_right').style.display = 'none';
        }
      });
     </script>
  </div>
    </div>

    <div class="article-sidebar__tile">
      <h4 class="article-sidebar__tile-heading">Esplora i nostri nuovi argomenti tech</h4>
  <div class="article-topics">
    <a class="article-topics__link article-topics__link_icon-topic-vr"
       href="/tema/realta-virtuale"
       style="background-image:url(https://static.androidpit.info/styles/img/article/topic-vr.png)"
       data-article-topics='{"label":"vr"}'
       >
      <span class="article-topics__label">Realtà virtuale</span>
    </a>
    <a class="article-topics__link article-topics__link_icon-topic-sh"
       href="/tema/smart-home"
       style="background-image:url(https://static.androidpit.info/styles/img/article/topic-sh.png)"
       data-article-topics='{"label":"smart"}'
       >
      <span class="article-topics__label">Smarthome</span>
    </a>
    <a class="article-topics__link article-topics__link_icon-topic-wb"
       href="/tema/indossabili"
       style="background-image:url(https://static.androidpit.info/styles/img/article/topic-wb.png)"
       data-article-topics='{"label":"wear"}'
       >
      <span class="article-topics__label">Indossabili</span>
    </a>
  </div>
    </div>

    <div class="article-sidebar__tile">
      <h4 class="article-sidebar__tile-heading">SEGUICI:</h4>
  <div class="follow-us">
    <div class="follow-us__icon-row">
    <a href="https://twitter.com/#!/androidpit_it" target="blank" class="follow-us__link">
      <span class="follow-us__link-text">Twitter</span>
  <svg class="follow-us__tw">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#tw-color"></use>
  </svg>
    </a>
    <a href="https://www.facebook.com/AndroidPIT.it" target="blank" class="follow-us__link">
      <span class="follow-us__link-text">Facebook</span>
  <svg class="follow-us__fb">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#fb-color"></use>
  </svg>
    </a>
    <a href="https://www.youtube.com/user/AndroidPITit?sub_confirmation=1" target="blank" class="follow-us__link">
        <span class="follow-us__link-text">YouTube</span>
  <svg class="follow-us__yt">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#yt-color"></use>
  </svg>
    </a>
    <a href="https://www.instagram.com/androidpit/" target="blank" class="follow-us__link">
      <span class="follow-us__link-text">Google+</span>
  <svg class="follow-us__ig">
    <use role="img" xlink:href="/styles/svg/sharing-buttons.svg?v=6#ig-color"></use>
  </svg>
    </a>
    </div>
  </div>
    </div>

    <div class="article-sidebar__tile">
  <div class="newsletter-subscription
    newsletter-subscription-sidebar
    newsletter-subscription-state-normal">
    <div class="newsletter-subscription-accept">
      <img src="https://static.androidpit.info/styles/svg/envelope.svg" alt="envelope icon" /><span
      >Grazie!</span>
    </div>
    <div class="newsletter-subscription-accept-with-confirm">
      <img src="https://static.androidpit.info/styles/svg/envelope.svg" alt="envelope icon" /><span
      >Quasi finito! Controlla la tua email per confermare l'iscrizione.</span>
    </div>
    <div class="newsletter-subscription-head"><img src="https://static.androidpit.info/styles/svg/envelope.svg"
      alt="envelope icon" /><span>Rimani aggiornato!</span></div>

    <div class="newsletter-subscription-input-cont"><input
      type="email"
      class="newsletter-subscription-input"
      placeholder="email@example.com"
     /></div>
    <div class="newsletter-subscription-submit">
      <img src="https://static.androidpit.info/styles/svg/arrow.svg" alt="arrow icon"/>
      <button class="newsletter-subscription-subscribe"
        >Iscriviti</button>
    </div>
    <span class="newsletter-subscription-invalid">* Inserisci un indirizzo email valido</span>
  </div>
    </div>
  </div>
</div>
      </div>

  <div id="home-sticky-sky" class="skyLeft">
  <div id="div-skyscraper_left" class="gptSlot">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-skyscraper_left']) {
          googletag.display('div-skyscraper_left');
        } else {
          document.getElementById('div-skyscraper_left').style.display = 'none';
        }
      });
     </script>
  </div>
  </div>
  <div id="home-sticky-sky-right" class="skyRight">
  <div id="div-skyscraper_right" class="gptSlot">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-skyscraper_right']) {
          googletag.display('div-skyscraper_right');
        } else {
          document.getElementById('div-skyscraper_right').style.display = 'none';
        }
      });
     </script>
  </div>
  </div>
    </div>
  </div>







  <div id="div-above_footer" class="gptSlot site-footer-ad">
    <script>
      googletag.cmd.push(function () {
        if (gptAdSlotMap['div-above_footer']) {
          googletag.display('div-above_footer');
        } else {
          document.getElementById('div-above_footer').style.display = 'none';
        }
      });
     </script>
  </div>

  <footer id="mainFooter" class="footerMain"> 
    <div class="wrapperWide">
      <div class="footerMainTop">
        <nav class="footerMainCategories">
          <h2>Cosa cercare su AndroidPIT</h2>
          <a href="/news"><strong>Notizie</strong> Nuove notizie su AndroidPIT</a>
          <a href="https://androidpit.whistleout.com/CellPhones" target="_blank"><strong>Phone Plans</strong> – Phone Plans</a>
          <a href="/recensioni-smartphone"><strong>Test</strong> - Recensioni di dispositivi Android, trucchi e news</a>
          <a href="/forum"><strong>Community</strong> Prendi parte alla più grande community Android del mondo</a>
        </nav>
        <div class="footerMainInt">
          <h2>AndroidPIT internazionale</h2>
          <div class="footerMainIntLang">
        <div class="langSelection">
          <ul class="hoverOnTouch hoverOnTouchAutoOff">
            <li>
              <ul class="options">
                <li><a href="https://www.androidpit.de/news" rel="nofollow" class="de hoverOnTouchExclude">Deutsch<span class="footerdomain">androidpit.de</span></a></li>
                <li><a href="https://www.androidpit.com/news" rel="nofollow" class="en hoverOnTouchExclude">English<span class="footerdomain">androidpit.com</span></a></li>
                <li><a href="https://www.androidpit.es/noticias" rel="nofollow" class="es hoverOnTouchExclude">Español<span class="footerdomain">androidpit.es</span></a></li>
                <li><a href="https://www.androidpit.com.br/noticias" rel="nofollow" class="pt hoverOnTouchExclude">Português<span class="footerdomain">androidpit.com.br</span></a></li>
                <li><a href="https://www.androidpit.fr/news" rel="nofollow" class="fr hoverOnTouchExclude">Français<span class="footerdomain">androidpit.fr</span></a></li>
                <li><a href="https://www.androidpit.it/news" rel="nofollow" class="it hoverOnTouchExclude">Italiano<span class="footerdomain">androidpit.it</span></a></li>
              </ul>
              <span data-target-url="https://www.androidpit.it/news" class="selector it">
                <span>Italiano
                  <span class="footerdomain">androidpit.it</span>
                </span>
              </span>
             </li>
           </ul>
         </div>
          </div>
          <div class="footerMainIntLogo">
            <a href="/" class="footerMainIntLogoImg" role="presentation" title="Pagina iniziale di AndroidPIT"><span>AndroidPIT</span></a>
          </div>
        </div>
      </div>
      <div class="footerMainMore">
        <div class="footerMainMoreSocial">
          <span>Seguici:</span>
          <a href="http://www.facebook.com/AndroidPIT.it" target="blank" class="followButton followFacebook"> Facebook </a>
          <a href="https://plus.google.com/109032212225993823624/posts" rel="publisher" target="blank" class="followButton followGoogle"> Google+ </a>
          <a href="http://twitter.com/#!/androidpit_it" target="blank" class="followButton followTwitter"> Twitter </a>
          <a href="http://www.youtube.com/user/AndroidPITit?sub_confirmation=1" target="blank" class="followButton followYoutube"> YouTube </a>
          <a href="/feed/main.xml" target="blank" class="followButton followRSS"> RSS-Feed </a>
        </div>
        <nav class="footerMainMoreLinks">
          <a href="/">Home</a>
          <a href="/advertise">Promuovi</a>
          <a href="http://jobs.androidpit.com/" rel="nofollow" target="_blank">Jobs</a>
          <a href="/staff">Staff</a>
          <a href="/faq/cos-e-androidpit">Chi siamo</a>
          <a href="/androidpit">Impressum</a>
          <a href="/terms" rel="nofollow">Termini e condizioni d'utilizzo</a>
          <a href="/faq">Aiuto</a>
        </nav>
      </div>
    </div>
    <div id="mobileBannerFlag"></div>
  </footer>

  <div class="cookinfo cookinfo_bottom">
    <p class="cookinfo__message">
      Questo sito web utilizza cookies per garantirvi una migliore esperienza di navigazione.
      <a
        class="cookinfo__link-inline"
        target="_blank"
        href="/forum/668276/cookies-su-androidpit"
        >
        Scopri di più
      </a>
    </p>
    <div class="cookinfo__button-container">
      <button
        class="cookinfo__button cookinfo__button_bottom"
        >
        OK
      </button>
    </div>
  </div>

</div>




  <script src="https://static.androidpit.info/js/commonFooter_bundle-c390e7.js"
          id="commonScript"
          data-common-context='{"showAds":true,"showMoreAds":true,"showDoubleMoreAds":false,"adGeneratorId":"gpt","yieldlove":false,"fontLoaderOpts":{"webFontUrl":"\//ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"},"userAgent":{"isMobile":false,"isMobileOrTablet":false,"isIOS":false},"language":"it","locale":"it_IT","localPrefix":"\/it/android","loggedIn":false,"noVisibleHeader":false,"userId":-1,"path":{"css":"https://static.androidpit.info/styles/","js":"https://static.androidpit.info/js/"},"ssl":true,"testing":false,"socialButtonsOnPage":false,"showNagScreen":false,"fbAppId":"132794266784106","googleClientId":"619508390383-4d5hppdfrhf8aisj2orhsclvadov8rmp.apps.googleusercontent.com","notifications":{"timestamp":"1524659956977"},"features":{"AG-1439-remove-dead-links":"ON","AG-1602-carambola-test":"ON","AG-1867-hi-honor":"ON","AG-1563-taboola-es":"ON","bottom-sticky-ad":"ON","AG-1563-taboola-en":"ON","kelkoo-it":"ON","google-recommendation":"ON","test-on":"ON","neads-component":"ON","AG-1602-carambola-all":"ON","1und1-mobile-product-widget":"ON","AG-1265-article-table-of-contents":"ON","AG-1602-carambola-es":"ON","AG-1818-new-ad-units":"ON","AG-947-reading-time":"ON","kelkoo-fr":"ON","AG-1602-carambola-en":"ON","pick-one-component":"ON","AG-1659-article-sidebar-topic":"ON","AG-2437-1und1-kickoff":"ON","AG-906-commerce-offer":"ON","affiliate-ebay":"ON","honor-competition-view-videos":"ON","AG-1602-carambola-de":"ON","honor-competition":"ON","AG-1563-taboola-fr":"ON","AG-2172-after-stream":"ON","opinion-agree-disagree-component":"ON","AG-861-amazon-offers-with-best-price-widget--universal-rate-limit":"ON","AG-1247-sticky-share-buttons":"ON","AG-1602-carambola-pt":"ON","1und1-ads":"ON","discussion-new-buttons":"ON","AG-926-commerce-offers-redesign":"ON","single-comment-subscription":"ON","contribution-drafts":"ON","surface-comments":"ON","kelkoo-es":"ON","AG-2353-gpt-577820":"ON","AG-685-amazon-asin-offers":"ON","custom-offer":"ON","gtm-pageviews":"ON","pick-one-cms":"ON"},"rev":{"fancyBoxCss":"fancyBox-3fd3e6.css"}}'
          data-common-resources='{"common_cancel":"Annullare","common_close":"Chiudere","common_error":"Errore:","common_ok":"OK","common_success":"OK!","ajax_session_expired":"La tua sessione è scaduta!\n\nInserisci di nuovo la password nel campo corrispondente del formulario e poi clicca di nuovo su \&quot;Salvare il contributo\&quot;.","navigate_away":"Sei sicuro di voler lasciare la pagina corrente? Tutte le modifiche non salvate andranno perse.","default_errorDetail":"(Prego riempi correttamente i campi segnati)","default_errorMsg":"Si è verificato un errore!","default_fatalMsg":"Si è verificato un errore inaspettato.","reg_fb_connectError":"Errore nella connessione con l&amp;#39;account Facebook","reg_fb_connecting":"Connessione a Facebook sta per essere stabilit, attendi...","reg_google_connecting":"Il collegamente con Google viene effettuato, attendere...","default_password_label":"Password:","default_password_hint":"(Devi inserire di nuovo la tua password, poiché è terminata la sessione.)"}'></script>

        <script id="pageScript" 
            data-page-name="article" 
            data-page-context='{"containsEmbeddedTweet":false,"containsEmbeddedGooglePlusPost":false,"containsMarkedChanges":false,"containsQuickSurvey":false,"hasReviewScreenshots":false,"hideAds":false,"isAdvertorial":false,"contributionDraftStatusHtml":"  &lt;div class=\&quot;contrib-draft-status \&quot;&gt;\n    &lt;span class=\&quot;contrib-draft-status__saved\&quot;&gt;Tutte le modifiche verranno salvate.&lt;\/span&gt;\n    &lt;span class=\&quot;contrib-draft-status__disabled\&quot;&gt;Nessuna bozza verrà salvata durante la modifica&lt;\/span&gt;\n  &lt;\/div&gt;\n","draftsEnabled":true,"articleType":"newsArticle"}'
            data-page-resources='{"comments_edit_submit":"Salvare le modifiche","comments_delete_thread_confirm":"Sei sicuro di voler eliminare questo commento? Anche tutte le risposte al commento saranno cancellate","comments_link_headline":"Link a questo commento","comments_old_link":"Ops, hai cercato di leggere un vecchio commento. Nessun problema, puoi ancora  {0}visualizzare il commento{1} o {2}leggere prima l&amp;#39;articolo{3}!","comments_spam_success":"Hai appena segnalato questo commento come spam. Un moderatore controllerà i contenuti ed eliminerà il commento se necessario.","comments_spam_forbidden":"Non hai i permessi necessari per segnalare questo commento come spam."}'
            src="https://static.androidpit.info/js/article2_bundle-867223.js"></script>




<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
</script>
<script> var useGoogleOptimize = false; var ecommerceCurrency = ''; var useGtmPageViews = true; var gaParameters = {"metric2":0,"dimension1":"Luca Zaninello"}; var gaTrackerId = 'UA-7489116-17'; executeForTracker('UA-7489116-13'); if (gaTrackerId) { executeForTracker(gaTrackerId, 'localeTracker'); } function executeForTracker (trackingId, trackerName) { if (trackerName) { ga('create', trackingId, 'auto', { name : trackerName }); } else { ga('create', trackingId, 'auto'); } var commandPrefix = trackerName ? trackerName + '.' : ''; ga(commandPrefix + 'require', 'displayfeatures'); ga(commandPrefix + 'require', 'linkid'); if (useGoogleOptimize) { ga(commandPrefix + 'require', 'GTM-NPQ3ZZ3'); } if (ecommerceCurrency) { ga(commandPrefix + 'require', 'ec'); ga(commandPrefix + 'set', '&cu', ecommerceCurrency); } if (!useGtmPageViews) { ga(commandPrefix + 'send', 'pageview', gaParameters); } } </script>
<script type='text/javascript'>
  (function(){
    var loc = window.location.href;
    var dd = document.createElement('script');
    dd.type = 'text/javascript'; dd.src = '//static.digidip.net/androidpit-it.js?loc=' + loc;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(dd, s);
  })();
</script>



  <script>window._epn = {campaign:5337709876};</script>
  <script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>

</body>
</html>
