Samsung Galaxy S3 Neo — Problema con i prodotti Google

  • Risposte:12
  • ApertoNon stickyNon risposto
  • Post del forum: 5

11-apr-2015 17.15.47 Tramite pagina web

Da un paio di settimane sto riscontrando il seguente problema: tutte le app marchio Google non funzionano o meglio c'è sempre un problema... Sul play store mi dice problema di connessione su google+ mi dice problema con il server ecc.
Mi potreste dare qualche consiglio? Grazie in anticipo

  • Post del forum: 5

12-apr-2015 19.07.32 Tramite pagina web

Si hai ragione avevo hostseditor... Tu come hai risolto ti prego aiutami D:

  • Post del forum: 848

13-apr-2015 15.18.01 Tramite App

Da hosteditors scrivi nella barra di ricerca "localhost" e ti dovrebbero apparire 2
Uno con localhost e 172.××××
Mentre l'altro "::1" cancella quest'ultimo e poi riavvia

  • Post del forum: 5

14-apr-2015 14.52.00 Tramite pagina web

Grazie mille mi hai salvato la vita.. Era colpa di Freedom
Grazie ancora

  • Post del forum: 1.567

14-apr-2015 14.56.41 Tramite App

io ho youtube che non si connette...
mi dice "connessione al server persa, tocca per riprovare"...
dici che con hosteditor posso risolvere?

  • Post del forum: 848

14-apr-2015 17.09.20 Tramite App

Non so soncina ma hosteditors risolve il problema della mancata connessione del account di google con i server

  • Post del forum: 1.567

15-apr-2015 7.14.14 Tramite App

l'ho scaricato ma trovo solo 172.0.0.2 mentre ::1 non appare...
ps. chiamami per nome XD

— modificato il 15-apr-2015 7.14.41