Problema impronte digitali Wiko ufeel prime

  • Risposte:3
  • ApertoNon stickyNon risposto
  • Post del forum: 1

4-set-2017 12.03.31 Tramite pagina web

Ho acquistato da qualche giorno un wiko ufeel prime. All' inizio non mi dava problemi di lettura delle impronte digitali, ma dopo poco tempo non me le rilevava più. Non sapete quante volte ho rifatto la procedura, spento, riavviato e persino ripristinato ma nulla. Così oggi decido di andare al negozio dove l'ho acquistato e la commessa di turno lo prova e con le sue dita andava benissimo!!!! Il telefono non me lo hanno cambiato ma resta ancora il fatto che il pollice proprio non me lo riconosce e ogni tanto l'indice sì. Qualcuno sa come aiutarmi? Per favore sono disperato. Grazie mille

Rispondere
  • Post del forum: 908

4-set-2017 17.48.13 Tramite pagina web

è una questione di " ritorno" il pollice non offre una buona lettura, devi registrare l' inpronta del tuo indice e poi prova, attenzione a non perdere la garanzia, fai un reset ai dati di fabbrica e inposta l' inpronta del tup indice.

ISHO

Lorenzo Del Bello

Rispondere
  • Post del forum: 1.145

9-set-2017 16.42.08 Tramite pagina web

Pulisxi bene il lettore ed assicurati di non avere le mani sudate

Se ti sono stato d'aiuto esiste il tasto 🖒Grazie!

Isho ßusi

Rispondere
  • Post del forum: 1

12-feb-2018 17.39.35 Tramite pagina web

Ciao. Anch'io ho avuto lo stesso problema con Wiko ufeel normale. Ho risolto reinstallando la rom tramite PC. Trovi tutto sul sito Wiko

Rispondere