Motorola Moto G — Disconnessione da rete domestica wifi

  • Risposte:17
  • ApertoNon stickyNon risposto
  • Post del forum: 8

28-mar-2017 9.33.19 Tramite pagina web

Modem fibra TIM modello Combo 6 : il Motorola MotoG4 con Android 7 si scollega da solo dalla rete wifi con la dicitura "Problemi di autenticazione". Mentre, PC ASUS, stampante Samsung, Motorola Android 5.1 e Motorola Android 6 sono collegati con segnale eccellente. Potete aiutarmi ?

  • Post del forum: 1.022

28-mar-2017 19.36.21 Tramite pagina web

Hai controllato a fare gli aggiornamenti software? Hai fatto un reset?

Se ti sono stato d'aiuto esiste il tasto 🖒Grazie!

  • Post del forum: 8

28-mar-2017 23.15.03 Tramite pagina web

Il modem TIM Fibra è nuovo ed è dell'ultima generazione Combo, il telefono pure Motorola Motog4 Android 7.0. Certo ho resettato modem e telefono più volte, ma il problema persiste.

  • Post del forum: 1.022

30-mar-2017 14.32.56 Tramite pagina web

Non saprei, prova a cambiare la password, separare le reti 2.4 e 5 ghz, cambiare canale e frequenza.

Se ti sono stato d'aiuto esiste il tasto 🖒Grazie!

  • Post del forum: 8

30-mar-2017 15.21.20 Tramite pagina web

Il canale lo ho già cambiato, come utilizzare la rete a 5 GHz non ,o so . Sto cercando di capire come si fa.:(

  • Post del forum: 8

3-apr-2017 20.28.18 Tramite pagina web

Mi dispiace, non riesco ad incollare la videata del mio modem che è diversa dalla tua, ma che però mi fa intuire che la rete a 5 Ghz è attiva con tanto di modalità 802.11ac , larghezza banda e password. Il problema è : come faccio a sapere se il mio Android 7.0 si può collegare a questa rete, e se si come si fa ?

  • Post del forum: 1.022

3-apr-2017 20.38.06 Tramite pagina web

Devi cambiare il nome della rete 5 Ghz in modo da vedere se compare sul tuo telefono.

Se ti sono stato d'aiuto esiste il tasto 🖒Grazie!

  • Post del forum: 861

6-apr-2017 12.41.35 Tramite pagina web

Buongiorno a tutti
Il tuo problema popuo forse essere risolto cosi : parametri , wifi , cerca il nome del tuo wifi , et poi la password , dopo appoggia su connessione.

Non vedo altro poiche non sei identificato
allore devi aggiornare i parametri di connessione
Hai constatato se il piccolo" ombrellino " est presente ? penso que non c ' è
dunque tranne un problema maggiore ,
aggiorna i parametri wifi : nome del wifi , password del nome .
Ciao a tutti ... isho

ISHO

  • Post del forum: 861

6-apr-2017 12.54.37 Tramite pagina web

Dinuovo ciao il nome della wifi con la sua pas prende in conto le due reti automaticamente
Vai a parametri scegli wifi vedrai scorrere diversi nomi di wifi appoggia su quello tuo
entra la pass et appoggia su connessione
non vedo altra soluzione
Il nome et la pass li pui trovare su una etiquetta che è incollata o dietro o sotto il modem

Ciao ...Isho

ISHO

  • Post del forum: 8

6-apr-2017 15.46.24 Tramite pagina web

Grazie , ma tutto questo lo ho già fatto più volte ed il problema rimane , anche con wifi a 5Ghz.
Ho restituito il Moto G4 ad Amazon spiegando il problema, solo che ora mi viene il dubbio che il problema sia la SIM, che non abbia i kb necessari ad un collegamento in wifi con Android 7.0 e modem fibra TIM Combo 6.

  • Post del forum: 8

6-apr-2017 19.46.06 Tramite pagina web

Grazie mi hai dato sollievo, incominciavo a preoccuparmi da quando ho scoperto che la SIM del Moto G4 con Android 7.0 è da 128 kb

  • Post del forum: 8

6-apr-2017 19.46.08 Tramite pagina web

Grazie mi hai dato sollievo, incominciavo a preoccuparmi da quando ho scoperto che la SIM del Moto G4 con Android 7.0 è da 128 kb

  • Post del forum: 1.022

6-apr-2017 22.01.20 Tramite pagina web

Tranquillo non era quello il problema

Se ti sono stato d'aiuto esiste il tasto 🖒Grazie!

  • Post del forum: 861

7-apr-2017 10.40.16 Tramite pagina web

Buongiorno a tutti
Come lo dice il gentile Lorenzo la sim non a niente a che vedere , puodarsi che il segnale del wifi è debole , a me succede spesso ma io tolgo l ' alimentazione del modem durante 1 minuto , poi la rimetto , et qualche minuto dopo tutto funziona;
questa manovra non è altro che un reset ma funziona , chissa che delle volte ti potrebbe risolvere il problema.

Umilmente . Grazie per avermi letto.
Bye Bye ...Isho

ISHO